scanmyserver sent me this with a high risk tag.

https://nvd.nist.gov/vuln/detail/CVE-2017-7272

php 7.1 is not even in stable. I gotta use package.accept_keywords to update php 7.1… scanmyserver gives me this type of surprises now and then…

On this day..